[SECURITY] [DSA 4364-1] ruby-loofah security update

Posted by Moritz Muehlenhoff on Jan 08————————————————————————-
Debian Security Advisory DSA-4364-1 security () debian org
https://www.debian.org/security/ Moritz Muehlenhoff
January 08, 2019 https://www.debian.org/security/faq
————————————————————————-

Package : ruby-loofah
CVE ID : CVE-2018-16468

It was…

Link: http://seclists.org/bugtraq/2019/Jan/2