WordPress Plugins Advanced-Custom-Fields 5.7.7 Cross-Site Scripting

Topic: WordPress Plugins Advanced-Custom-Fields 5.7.7 Cross-Site Scripting Risk: Low Text:# Exploit Title: WordPress Plugins Advanced-custom-fields 5.7.7 – Cross-Site Scripting # Google Dork: N/A # Date: 2018-12-02 …

Link: https://cxsecurity.com/issue/WLB-2018120023