[SECURITY] [DSA 4347-1] perl security update

Posted by Salvatore Bonaccorso on Nov 29————————————————————————-
Debian Security Advisory DSA-4347-1 security () debian org
https://www.debian.org/security/ Salvatore Bonaccorso
November 29, 2018 https://www.debian.org/security/faq
————————————————————————-

Package : perl
CVE ID : CVE-2018-18311 CVE-2018-18312…

Link: http://seclists.org/bugtraq/2018/Nov/51