Ubuntu Security Notice USN-3816-3

Ubuntu Security Notice 3816-3 – USN-3816-1 fixed vulnerabilities in systemd. The fix for CVE-2018-6954 caused a regression in systemd-tmpfiles when running Ubuntu inside a container on some older kernels. This issue only affected Ubuntu 16.04 LTS. In order to continue to support this configuration, the fixes for CVE-2018-6954 have been reverted. Various other issues were also addressed.

Link: https://packetstormsecurity.com/files/150484/USN-3816-3.txt