OpenText Brava! Enterprise and Brava! Server Components Sensitive Data Exposure

Posted by luke . bailiff on Oct 31Vulnerable Application: Brava! Enterprise and Brava! Server Components

Affected Versions: Brava! Enterprise and Brava! Server Components have this as the default configuration, from Brava!
7.5 to the latest Brava! 16.4 on Windows.

Not Affected Versions: Linux installs do not automatically create the share.

Potential Security Impact: Sensitive Data Exposure

If the files within your implementation are sensitive, this may expose sensitive…

Link: http://seclists.org/bugtraq/2018/Oct/62