[SECURITY] [DSA 4079-2] poppler regression update

Posted by Salvatore Bonaccorso on Apr 12————————————————————————-
Debian Security Advisory DSA-4079-2 security () debian org
https://www.debian.org/security/ Salvatore Bonaccorso
April 12, 2018 https://www.debian.org/security/faq
————————————————————————-

Package : poppler
CVE ID : CVE-2017-9776
Debian Bug :…

Link: http://seclists.org/bugtraq/2018/Apr/24