Roundcube Webmail 1.1.0 DBMail Overflow Vulnerability

Roundcube Webmail is prone to a overflow vulnerability.This allows a remote attackers to execute arbitrary code via crafted packets and cause a denial of service (memory corruption)

Link: http://www.securiteam.com/securitynews/5LP321FM1C.html