NA – CVE-2017-7175 – NfSen before 1.3.8 allows remote attackers to…

NfSen before 1.3.8 allows remote attackers to execute arbitrary OS commands.

Link: http://feeds.security-database.com/~r/Last100Alerts/~3/8DiPS_HcPng/detail.php