NA – CVE-2017-11142 – In PHP before 5.6.31, 7.x before 7.0.17, and…

In PHP before 5.6.31, 7.x before 7.0.17, and 7.1.x before 7.1.3, remote attackers could cause a CPU consumption denial of service attack by injecting long form variables, related to…

Link: http://feeds.security-database.com/~r/Last100Alerts/~3/MmVshV2Iteo/detail.php