NA – CVE-2016-8751 – Apache Ranger before 0.6.is vulnerable to a…

Apache Ranger before 0.6.is vulnerable to a Stored Cross-Site Scripting in when entering custom policy conditions. Admin users can store some arbitrary javascript code to be executed when normal…

Link: http://www.security-database.com/detail.php?alert=CVE-2016-8751