NA – USN-3267-1 – Samba vulnerability

A security issue affects these releases of Ubuntu and its derivatives:
– Ubuntu 17.04
Summary:
Samba could be made to expose sensitive information over the network.
Software…

Link: http://feeds.security-database.com/~r/Last100Alerts/~3/BQdoumaGknE/detail.php