IBM Security Access Manager 9.0.1.0 Remote Code Execution Vulnerability

IBM Security Access Manager for Mobile 8.x before 8.0.1.4 IF3 and Security Access Manager 9.x before 9.0.1.0 IF5 do not properly restrict failed login attempts, which makes it easier for remote attackers to obtain access via a brute-force approach.

Link: http://www.securiteam.com/securitynews/5NP3K20KKQ.html